解决 configure: error: "Xext required for nvcontrol support" 异常

原创 HuangLongPu     发表于  2021-12-28 00:06       1392
原文链接:

安装 nvclock0 及相关软件时,有时候会提示如下错误异常信息:

configure: error: "Xext required for nvcontrol support"

出现这样的异常信息,是由于没有安装 Xext 环境所导致,只要安装了 Xert 环境,即可解决问题。

安装命令如下:

yum install -y libXext-devel

相关文章

HuangLongPu
5
25042/45000
文章数
184
阅读量
99027
原创
142
广告
公众号
QQ讨论群